RSS1.0

ナッキーの不定期日記

 ++ nacky blog ++
HOME > ブログ改造 > バージョンアップ中

バージョンアップ中

クロスサイトスクリプティングに対する脆弱性が発見された為、このブログはバージョンアップ中です。
時間があるときに少しずつやってますので、不具合等ございましたらコメントください。
(大まかな部分は修正済みですので通常利用可能です)
新しい機能が追加された新バージョンが出ていることはわかってましたが、脆弱性が発見されてはバージョンアップせざるおえません。

  この記事をTwitterでつぶやく
コメント (2)トラックバック (0)評価(0人)
2年前の今日の記事 • 目の治療  
3年前の今日の記事 • Moblog   • モブログ使えるようにしました  
この記事は役に立った?面白かった?ですか 5段階評価でどうぞ
1  2  3  4  5
この記事の平均評価: 未評価 (0人)

▼ 関連記事(最新10件)
コメント
(1) PCから投稿 manager  2007/04/16 |JH3POba6|
「脆弱性」って何て読むの?

(2) PCから投稿 ナッキー  2007/04/16 |fHI.pecQ|
”ぜいじゃくせい”って読むんじゃないかな?
”脆弱性”で検索してみた(笑)

PAGE TOP ↑
コメントする












HOME > ブログ改造 > バージョンアップ中

PAGE TOP ↑