バージョンアップ中

クロスサイトスクリプティングに対する脆弱性が発見された為、このブログはバージョンアップ中です。
時間があるときに少しずつやってますので、不具合等ございましたらコメントください。
(大まかな部分は修正済みですので通常利用可能です)
新しい機能が追加された新バージョンが出ていることはわかってましたが、脆弱性が発見されてはバージョンアップせざるおえません。

2件のコメント

  1. AGENT: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322) Sleipnir/2.5.8
    「脆弱性」って何て読むの?

  2. AGENT: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322) Sleipnir/2.5.10
    ”ぜいじゃくせい”って読むんじゃないかな?
    ”脆弱性”で検索してみた(笑)

コメントを残す

メールアドレスが公開されることはありません。